Empieza desde: El Dashboard de Flow Learning.
- Selecciona Informes del menú principal.
- Selecciona Resumen de cumplimiento de la lista de Informes.
Ahora podrás ver tus datos de Compliance como un gráfico. Usa el menú desplegable Group By para personalizar la vista.

Tipos de recursos incluidos en el informe de conformidad
Los informes de Compliance abarcan todos los recursos que has marcado como ítems de conformidad en tu configuración:
- Módulos
- Ejercicios prácticos
- Formación externa
- Competencias
- Ítems del tablón de anuncios
- Evaluaciones
- Verificaciones de conocimientos
Cada uno de estos recursos se puede filtrar por estado (por ejemplo, No iniciado, En curso, Completado) para que veas exactamente cómo contribuyen a tus niveles generales de conformidad.
Nota: Solo los módulos activos se incluyen en el informe de conformidad. Los módulos retirados se excluyen automáticamente, por lo que las puntuaciones de conformidad reflejan únicamente el contenido activo actualmente.
Guardar preajustes de filtros
- Selecciona Filtro para configurar los datos que se mostrarán en el informe, como estados del alumno, fechas, regiones, departamentos, etc. Puedes ajustar el informe como desees.

- Una vez ajustados los filtros, puedes guardar la configuración seleccionando el botón Guardar preestablecido O pasando a la pestaña Filtros preestablecidos.
- Una vez en la pestaña Filtros preestablecidos, introduce un nombre para el filtro preestablecido en el campo de texto y selecciona Guardar.

Puedes eliminar los filtros preestablecidos más adelante si ya no los necesitas. Para ello, selecciona el botón Eliminar situado junto al filtro guardado.
Alumnos excluidos del informe de cumplimiento
No todos los alumnos se incluyen en las cifras de cumplimiento.
- Los alumnos marcados como ausencia de larga duración se excluyen automáticamente. No pueden incluirse mediante el menú Filtro.
- Los alumnos con una fecha de inicio futura se incluyen de forma predeterminada. Para excluirlos, desactiva Incluir alumnos con una fecha de inicio futura en la sección Estado del alumno del menú Filtro.
Las mismas exclusiones se aplican a los porcentajes de cumplimiento que aparecen en los correos electrónicos de Insights.
Nota: los módulos retirados también se excluyen automáticamente. Solo los módulos activos se incluyen en el informe de cumplimiento.

Exportar el informe de cumplimiento
Selecciona el icono de Exportar y elige entre las siguientes opciones de exportación:
- Exportar datos a CSV
- Exportar gráfico a CSV
- Exportar gráfico a PDF
- Exportar gráfico a JPEG
Una vez que la exportación se inicie, el archivo se descargará en tu dispositivo local.
Las tres opciones de Exportar gráfico a... muestran los datos generales, mientras que la opción de Exportar datos a CSV detalla el progreso de cada aprendiz (dependiendo de cómo hayas configurado el informe).



