Point de départ : Le tableau de bord Flow Learning.
- Sélectionnez Rapports dans le menu principal.
- Sélectionnez Aperçu de la conformité dans la liste des rapports.
Vous pouvez maintenant visualiser vos données de conformité sous forme de graphique. Utilisez le menu déroulant Grouper par pour personnaliser l'affichage.

Types de ressources inclus dans le rapport de conformité
Les rapports de conformité couvrent toutes les ressources que vous avez marquées comme éléments de conformité dans vos paramètres :
- Modules
- Cahiers
- Formation externe
- Compétences
- Éléments du tableau d'affichage
- Entretiens
- Vérifications des connaissances
Chacune de ces ressources peut être filtrée par statut (par exemple, Non commencé, En cours, Terminé) afin que vous puissiez voir exactement comment elles contribuent à vos niveaux de conformité globaux.
Remarque : Seuls les modules actifs sont inclus dans le rapport de conformité. Les modules retirés sont exclus automatiquement, de sorte que les scores de conformité reflètent uniquement le contenu actuellement actif.
Enregistrement des préréglages de filtre
- Sélectionnez Filtrer pour configurer les données à afficher dans le rapport, telles que les statuts des apprenants, les dates, les régions, les départements, etc. Vous pouvez ajuster le rapport selon vos besoins.

- Une fois que vous avez ajusté les filtres, vous pouvez enregistrer la configuration en sélectionnant le bouton Enregistrer le préréglage OU en accédant à l'onglet Filtres prédéfinis.
- Une fois dans l'onglet Preset Filters, saisissez un nom pour le préréglage dans le champ de texte et sélectionnez la coche ? pour l'enregistrer.

Vous pouvez supprimer les préréglages ultérieurement s'ils ne sont plus nécessaires. Pour ce faire, sélectionnez le bouton Supprimer à côté du préréglage enregistré.
Apprenants exclus du rapport de conformité
Tous les apprenants ne sont pas pris en compte dans les chiffres de conformité.
- Les apprenants marqués comme étant en absence de longue durée sont exclus automatiquement. Ils ne peuvent pas être inclus via le menu Filtre.
- Les apprenants dont la date de début est ultérieure sont inclus par défaut. Pour les exclure, désactivez Inclure les apprenants dont la date de début est ultérieure dans la section Statut de l’apprenant du menu Filtre.
Les mêmes exclusions s’appliquent aux pourcentages de conformité affichés dans les e-mails d’analyse.
Remarque : les modules retirés sont également exclus automatiquement. Seuls les modules actifs sont inclus dans le rapport de conformité.

Exporter le rapport de conformité
Sélectionnez l'icône Exporter et choisissez parmi les options d'exportation suivantes :
- Exporter les données au format CSV
- Exporter le graphique au format CSV
- Exporter le graphique au format PDF
- Exporter le graphique au format JPEG
Une fois l'exportation lancée, le fichier CSV est téléchargé sur votre appareil local.
Les trois options « Exporter le graphique vers... » affichent les données de l'aperçu, tandis que l'option « Exporter les données vers CSV » détaille la progression de chaque apprenant (selon la configuration de votre rapport).



